Me gusta  PRODUCTO PARA SELLAR ENTRADA DE AIRE CARBURADOR

Compartir
Mantenimiento, averias... Además también podeis comentar aquí temas sobre accesorios para vuestras GSs o equipamiento para el gesero.

PRODUCTO PARA SELLAR ENTRADA DE AIRE CARBURADOR

Notapor USUKO » 21 May 2009, 09:03

Pues que llevo mucho tiempo tratando de ajustar ralentí, la riqueza y la sincronización, y viendo que ponga la riqueza como la ponga una bujía siempre se pone blanca, y que no queda fina la moto (cuando queda redonda en frío, se desajusta en caliente, y viceversa), he llegado a la conclusión de que tengo una entrada de aire en uno de los carburadores, o sus alrededores. He leído en el manual de taller que puedo localizar la entrada con la moto en marcha, mojando con gasolina, mediante un pincel, las juntas del carburador, las anteriores y las posteriores, que al mojar la zona de entrada de aire subirá algo el ralentí. Mi pregunta es ¿Hay alguna masilla o silicona que pueda aplicar una vez localizada, y que no se funda con el calorcillo/vibraciones del motor? (perdón por el ladrillo :roll: )
SONRIE, MAÑANA PUEDE SER PEOR.
Imagen
MIEMBRO Nº 3.487.
Avatar de Usuario
USUKO
Brigada Gesero
Brigada Gesero
 
Mensajes: 881
Registrado: 05 Jun 2008, 20:07
Ubicación: Badajoz
Montura: BANDIDA 600 EN CUERILLOS

Notapor Nito75 » 21 May 2009, 09:27

Yo creo que el Nural 28 te irá de perlas...Lo único malo el color, que es naranja
http://www.tiendarecambios.es/sustituto ... 48930.html
Te pongo este enlace por poner algo!!!
Avatar de Usuario
Nito75
Gesero 1ª
Gesero 1ª
 
Mensajes: 214
Registrado: 13 Abr 2007, 23:15
Ubicación: Martorell

Notapor USUKO » 21 May 2009, 09:35

Gracias Nito75 creo que eso me vendrá de perlas, y si es color naranja, pues aprovecho y tuneo un poco la zona de los carburadores :lol: . Gracias por la respuesta y por la rapidez, ahí van unas birras virtuales, te las has ganado. :beer: :beer: :beer:
SONRIE, MAÑANA PUEDE SER PEOR.
Imagen
MIEMBRO Nº 3.487.
Avatar de Usuario
USUKO
Brigada Gesero
Brigada Gesero
 
Mensajes: 881
Registrado: 05 Jun 2008, 20:07
Ubicación: Badajoz
Montura: BANDIDA 600 EN CUERILLOS

Notapor rock » 21 May 2009, 14:03

¿Sabes queeeeeeeee?no va a ser entrada de aire.De todas maneras,compruebalo.Si da negativa la prueba.Yo te puedo decir por donde suenan los disparos.
Suerte :twisted: :band: :twisted: NOS VEMOS EN LA CARRETERA
Avatar de Usuario
rock
Gesero de toda la vida
Gesero de toda la vida
 
Mensajes: 1689
Registrado: 14 Mar 2007, 19:23
Ubicación: Dos Hermanas(Sevilla)
Montura: SUZUKI GS 500E´90

Notapor Chourizo » 21 May 2009, 14:35

Rock, que piensas que puede ser?

USUKO, cuando mires cuenta, que yo también tengo algunos problemas con el ralentí y creo que puede ser lo mismo.
Chourizo
Gesero 1ª
Gesero 1ª
 
Mensajes: 257
Registrado: 02 May 2007, 15:21
Ubicación: GZ

Notapor rock » 21 May 2009, 19:32

Mira compañero.Creo que tu moto necesita,SINCRONIZAR LOS CARBURADORES.la mia tenia los mismos sintomas que la tuya(y no te puedes ni imaginar la de vueltas que le di,ylas veces que quite los carburadores).
Te recomiendo que,mires las toberas que van al cilindro(que con el tiempo se pasa y se agrietan)
Y acto seguido,lo sincronizas.Yo lo hice con un esperimento que anda por el foro(buscalo)es rudimentario,pero funciona.Si lo utilizas,solo tienes que tener paciencia y cuidado con que no entre aceite por los carburadores.
Yo empezaria por ahi.SUERTE socio.
aaaaaaaaah,informame(si no te importa)de como te a ido la cosa.El tema de carburacion me interesa,¿vale?
Saludos desde Sevilla :twisted: :band: :twisted: NOS VEMOS EN LA CARRETERA
Avatar de Usuario
rock
Gesero de toda la vida
Gesero de toda la vida
 
Mensajes: 1689
Registrado: 14 Mar 2007, 19:23
Ubicación: Dos Hermanas(Sevilla)
Montura: SUZUKI GS 500E´90

Notapor boxin » 22 May 2009, 10:30

Que tiene que ver que los carburadores esten desincronizados? Por mas que eso pase, las bujias no deberian salir blancas.
Avatar de Usuario
boxin
Gesero Senior
Gesero Senior
 
Mensajes: 141
Registrado: 21 Jul 2008, 20:11
Montura: Suzuki GSX600F Katana

Notapor rock » 22 May 2009, 12:28

BOXIN LAS BUJIAS SALEN BLANCAS POR ESCASED DE GASOLINA.TARDUCIDO:NO CARBURA BIEN
¿Tu que harias....?¿cambiar chiclé,tocarias el carburador hasta que lo vuelvas loco?
Que las bujias esten blanca,no es sintoma de que entre aire en el carburador.Ademas lo que digo lo digo con concimiento de causa,no me gusta meter a un compañero"en la mierda"porque si.
Yo no hablo por hablar.Simplemente le contaba mi esperiencia,con el problema que el tiene.
Si tienes algo mejor..........Ya estas tardando
Avatar de Usuario
rock
Gesero de toda la vida
Gesero de toda la vida
 
Mensajes: 1689
Registrado: 14 Mar 2007, 19:23
Ubicación: Dos Hermanas(Sevilla)
Montura: SUZUKI GS 500E´90

Notapor boxin » 22 May 2009, 16:09

La sincronizacion maneja las diferencias entre aperturas de mariposas de los carburadores hombre, no regula la entrada de nafta al carburador, se entiende? Y no te pongas asi, no hay razon para enojarse y hacerse el ofendido.
Avatar de Usuario
boxin
Gesero Senior
Gesero Senior
 
Mensajes: 141
Registrado: 21 Jul 2008, 20:11
Montura: Suzuki GSX600F Katana

Notapor USUKO » 22 May 2009, 17:58

Tranquilos compañeros, os agradezco a todos la ayuda, con colegas así da gusto. :wink:
He ido barajando las distintas hipótesis: un día comprobé holguras en válvulas, correcto; otro enredé con el tornillo del ralentí, y si lo arreglaba en frío lo estropeaba en caliente, y viceversa; otro toqué la riqueza, subiéndola a propósito en la derecha, bujía que siguió blanqueando, y bajándola en la izquierda, bujía que mejoró su ennegrecimiento; otro enredé con la sincronización (de oreja, no tengo vacuómetros), y no mejoró. En cuanto deje de hacer de niñera (por eso estoy con el ordenata y no atendiendo a mi susi) me pondré a buscar la supuesta fuga. Y no descarto que el problema pueda ser otro. Sólo voy probando, por eso cuantas más ideas me déis mejor. Ya os daré noticias, espero que buenas. :evil: ¡Qué ganas tengo de poder arrancar la susi y dejarla al ralentí sin que se cale! :evil:
SONRIE, MAÑANA PUEDE SER PEOR.
Imagen
MIEMBRO Nº 3.487.
Avatar de Usuario
USUKO
Brigada Gesero
Brigada Gesero
 
Mensajes: 881
Registrado: 05 Jun 2008, 20:07
Ubicación: Badajoz
Montura: BANDIDA 600 EN CUERILLOS

Notapor USUKO » 22 May 2009, 21:06

Pues igual va a ser peor de lo que imaginaba. Antes de buscar la fuga se me ha ocurrido toquetear otra vez la sincronización y quitar la pipeta de una bujía: resultado, si quito la iaquierda el motor sigue igual, si quito la derecha el motor se para. He mirado con el buscador y podría ser un montón de cosas: que si tubos pisados, problemas de encendido, los pick nosequé (que están quitando la tapa que permite girar el cigueñal con una llave), que si agua en un carburador, etc. De modo que me estudiaré un poco los foros, manuales, etc, y después me pondré manos a la obra, ya os contaré, pero me parece que va para largo.
SONRIE, MAÑANA PUEDE SER PEOR.
Imagen
MIEMBRO Nº 3.487.
Avatar de Usuario
USUKO
Brigada Gesero
Brigada Gesero
 
Mensajes: 881
Registrado: 05 Jun 2008, 20:07
Ubicación: Badajoz
Montura: BANDIDA 600 EN CUERILLOS

Notapor USUKO » 26 May 2009, 21:30

Pues os cuento:
-No detecto entradas de aire por ningún lado.
-Los carburadores tienen una pinta estupenda (quizás la membrana del izquierdo se unde un poco, pero casi nada, no creo que sea eso).
-Las bujías son nuevas, y he comprobado todo el encendido (a falta del CDI que no sé dónde está :oops: ¿Alguien me lo puede decir?).
-He recolocado todos los tubos sospechosos de estar algo pisados por el airbox.
-He regulado el tornillo de sincronización hasta dejar las dos válvulas de mariposa tangentes al orificio de ralentí (no es como hacerlo con vacuómetros, pero imagino que no quedará muy mal así).
-He comprobado hasta el grifo de combustible, por si acaso.
:cry: Conclusión: :cry: no tengo ni idea de qué le duele a mi susi, pero el caso es que el ralentí sigue igual de mal y el cilindro derecho mantiene el motor en marcha, pero el izquierdo es incapaz (si quito la pipeta derecha se para).
Sólo se me ocurre localizar el CDI (que alguien me diga dónde está por favor) y cambiarlo por el de un colega, a ver, después de eso se me acaban las ideas. :roll:
SONRIE, MAÑANA PUEDE SER PEOR.
Imagen
MIEMBRO Nº 3.487.
Avatar de Usuario
USUKO
Brigada Gesero
Brigada Gesero
 
Mensajes: 881
Registrado: 05 Jun 2008, 20:07
Ubicación: Badajoz
Montura: BANDIDA 600 EN CUERILLOS

Notapor carteiro » 26 May 2009, 23:10

Usuko, no sé si llego tarde, pero ahí va la respuesta. El CDI esta tras la tapa izquierda, la que lleva la cerradura del asiento, es una "pieza plana y cuadrada, llena de cables", según la definición de Zaky :lol: :lol: , en serio, no tiene pérdida, está atornillada al chasis, al lado de la batería, por el lado de fuera, ya nos contarás como evoluciona el tema, que últimamente es una plaga lo de las susis a un cilindro, incluída la mía :roll: :roll: ja, ja, ja,ja.
Hala, ya lo sabéis, la lila también se apaga si saco la pipa de la derecha, ahora me toca empezar a mí a averiguar que coños le pasa, ah!, y la de Tonecho, otro compi de Santiago, lo mismo. El le va a hacer reglaje de válvulas y carburar, a ver si se soluciona, yo empezaré por desmontar y revisar-limpiar carburadores, que le hace falta, y a probar. Un saludo
Avatar de Usuario
carteiro
Alferez Gesero
Alferez Gesero
 
Mensajes: 1136
Registrado: 01 Oct 2008, 19:52
Ubicación: Santiago de Compostela, Galiza

Notapor USUKO » 27 May 2009, 07:56

Gracias Carteiro, sospechaba que era esa pero quería cerciorarme antes de pedirle a un colega que me preste la suya para probar. Es curioso que ni el manual de usuario ni el de taller indiquen dónde está: nada de esquema, foto, dibujo.
Si no fuera el CDI me voy a tener que hacer de vacuómetros. Por cierto ¿Dónde se conectan? En el manual viene una foto de unos carburadores distintos a los que trae mi susi. Donde esos tienen los tapones para sincronizar, los míos tienen un tapón (el izquierdo) y un tubo (el derecho).
Seguiré informando. V's.
SONRIE, MAÑANA PUEDE SER PEOR.
Imagen
MIEMBRO Nº 3.487.
Avatar de Usuario
USUKO
Brigada Gesero
Brigada Gesero
 
Mensajes: 881
Registrado: 05 Jun 2008, 20:07
Ubicación: Badajoz
Montura: BANDIDA 600 EN CUERILLOS

Notapor rock » 27 May 2009, 08:33

Compy intentare ser lo mas escueto posible(como ya te dije,yo ya pase por lo tuyo)aunque yo no aprecie nada en los cilindros.
Esto es lo que yo hice:1ºlimpiar carburador,2ºmirarlo bien,todo.sobre todo los chiclés.3ºmirar las toberas(las mias ya estan un poco riguidas y secas,pero sirven).4ºantes de montar,desenrosqué los tornillos de la riqueza,a dos vueltas y media,empezando desde apretado(que es lo que manda el manual).5ºprobé con la aguja de la campana,al final decidi dejarla,un punto mas abierta.6ºsincronizar(no vale a ojo.yo lo intente y..........fiasco total.mejor dejarlo como estaba antes)
Si lo vas sincronizar(te lo aconsejo),no vayas a arrancar nunca la moto sin los taponcitos.Enchufa las mangueritas,sincroniza y antes de arrancar ponle los tapones.Si no......a empezar de nuevo.
De todas formas,asegurate de todo antes de hacer nada.Aunque un reglaje de carburacion,nunca viene mal.
Tomatelo con paciencia y suerte,socio :twisted: :band: :twisted: NOS VEMOS EN LA CARRETERA
Avatar de Usuario
rock
Gesero de toda la vida
Gesero de toda la vida
 
Mensajes: 1689
Registrado: 14 Mar 2007, 19:23
Ubicación: Dos Hermanas(Sevilla)
Montura: SUZUKI GS 500E´90

Siguiente

Volver a Mecánica, Accesorios y equipamiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados