Me gusta  ¿¿Motor de arranque muerto??

Compartir
Mantenimiento, averias... Además también podeis comentar aquí temas sobre accesorios para vuestras GSs o equipamiento para el gesero.

Notapor pumad23 » 12 Jul 2007, 10:19

otia vaya putada!!Me parece estraño que sea del motor de arranque ,por lo que me dijo el mecanico cuando se me jodio el regulador esta dentro del motor y costaba unos 500 o 600 lereles mas o menos, por cierto me parece que el mecanico lo puede comprobar sin demasiada dificultad.

no sera del rele??o incluso el interruptor que se te haya quedado enganchado??

De todas formas yo no tengo mucha idea espera que te contesten los profesionales foreros.

P
Avatar de Usuario
pumad23
Gesero 1ª
Gesero 1ª
 
Mensajes: 213
Registrado: 13 Sep 2006, 23:27
Ubicación: zgz

Notapor PIRATA-RC » 12 Jul 2007, 11:40

Hola, haber , prueba lo siguiente, sigue el cable positivo de la bateria, hasta que llega a un relet, el cual vas a difernciar bien, pues tiene dos bornes gorditos, el la mia esta a unos 15 cm´s de la bateria, debajo del plastico trasero derecho, saca el plastico, pues sino te sera imposible hacer lo siguiente.
Una vez sacado el carenado lateral, sacas los capuchones de los bornes (si los conserva), bien, tienes que tener a mano un cable para puentear dichos bornes, que no sea inferior de 4 mm de grosor, sino lo tienes, algun alambre algo grueso, tambien puede valer.
Pones contacto, haces el puente por encima de los bornes y les das un pequeño toque al motor de arranque, pero ojo, solo es para saber si gira el motor de arranque, NUNCA, REPITO NUNCA, trataras de arrancarla, si ves que el motor gira, ya tienes medio problema solucionado.
Bien, ahora, ese relet, ves que tiene un fusible acopladdo, sacalo, mira que no hay ningun oxido en su interior, si es asi, aplicale un poquito de aceite tipo 3 en 1 o ww 40, pon un fusible nuevo, sacandolo y metiendo un par de veces para que haga buen contacto.
Ahora, sin el puente, dale al arranque, si enciende, solucionado.
Si no ha encendido, pero al puentear si gira el motor, lo tienes claro, tienes que cambiar el relet de arranque.
Prueba esto y comentanos. Si no pasaremos a mirar lo del motor, que muchos de ellos tienen arreglo.
Un saludo
Avatar de Usuario
PIRATA-RC
Gesero Junior
Gesero Junior
 
Mensajes: 35
Registrado: 19 May 2007, 11:55
Ubicación: Lugo (Galicia)
Montura: HONDA HORNET 900


Volver a Mecánica, Accesorios y equipamiento

¿Quién está conectado?

Usuarios navegando por este Foro: enekofdj, Google Adsense [Bot] y 12 invitados